# Using Word with Large Documents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. AutoSave and Recover</td>
<td>1</td>
</tr>
<tr>
<td>1.1 Before you start, turn on AutoSave</td>
<td>1</td>
</tr>
<tr>
<td>1.2 Closed your file without saving?</td>
<td>1</td>
</tr>
<tr>
<td>2. Random text generators</td>
<td>1</td>
</tr>
<tr>
<td>3. Basic formatting</td>
<td>2</td>
</tr>
<tr>
<td>3.1 Reveal formatting button</td>
<td>2</td>
</tr>
<tr>
<td>3.2 Page breaks – use them</td>
<td>2</td>
</tr>
<tr>
<td>3.3 Section Breaks</td>
<td>2</td>
</tr>
<tr>
<td>3.3.1 To create a section break</td>
<td>2</td>
</tr>
<tr>
<td>3.3.2 Deleting a section break</td>
<td>2</td>
</tr>
<tr>
<td>3.4 Headers and Footers</td>
<td>2</td>
</tr>
<tr>
<td>3.4.1 Different Headers/Footers in different sections</td>
<td>3</td>
</tr>
<tr>
<td>3.5 Page Numbering</td>
<td>4</td>
</tr>
<tr>
<td>3.5.1 Insert Page numbers</td>
<td>4</td>
</tr>
<tr>
<td>3.6 Alternate page numbers left and right</td>
<td>4</td>
</tr>
<tr>
<td>3.7 Different number formats in different sections</td>
<td>4</td>
</tr>
<tr>
<td>3.7.1 Page numbering tips</td>
<td>4</td>
</tr>
<tr>
<td>4. Save file size by linking images rather than inserting them</td>
<td>5</td>
</tr>
<tr>
<td>4.1 Embed linked images</td>
<td>5</td>
</tr>
<tr>
<td>5. Merge documents with EndNote references</td>
<td>5</td>
</tr>
<tr>
<td>6. Styles</td>
<td>6</td>
</tr>
<tr>
<td>6.1 Apply Styles</td>
<td>6</td>
</tr>
<tr>
<td>6.2 Modifying Styles – Quick and easy method</td>
<td>6</td>
</tr>
<tr>
<td>6.3 Create a new quick style</td>
<td>7</td>
</tr>
<tr>
<td>6.4 Simplify your styles menu</td>
<td>7</td>
</tr>
<tr>
<td>7. Navigation Pane</td>
<td>8</td>
</tr>
<tr>
<td>8. APA Headings</td>
<td>8</td>
</tr>
<tr>
<td>8.1 Style Separator</td>
<td>8</td>
</tr>
<tr>
<td>8.1.1 Using the Style Separator</td>
<td>8</td>
</tr>
<tr>
<td>9. Table of Contents (TOC)</td>
<td>9</td>
</tr>
<tr>
<td>9.1 Create Table of Contents</td>
<td>9</td>
</tr>
<tr>
<td>9.2 Update Table of Contents</td>
<td>9</td>
</tr>
<tr>
<td>9.3 Format Table of Contents</td>
<td>9</td>
</tr>
<tr>
<td>10. Table of Figures/Tables etc.</td>
<td>10</td>
</tr>
<tr>
<td>10.1 Set up a Table of Figures: Apply Captions</td>
<td>10</td>
</tr>
<tr>
<td>10.2 Create Table of Figures etc.</td>
<td>10</td>
</tr>
<tr>
<td>11. Cross Referencing</td>
<td>10</td>
</tr>
<tr>
<td>11.1 Update all the cross references and tables of contents etc. in your document</td>
<td>10</td>
</tr>
<tr>
<td>12. Heading numbers</td>
<td>11</td>
</tr>
<tr>
<td>13. Insert objects</td>
<td>11</td>
</tr>
<tr>
<td>14. JCU thesis formatting</td>
<td>12</td>
</tr>
<tr>
<td>14.1 Typical JCU thesis formatting</td>
<td>12</td>
</tr>
<tr>
<td>14.2 Typical order of JCU thesis</td>
<td>12</td>
</tr>
<tr>
<td>15. More Help</td>
<td>12</td>
</tr>
</tbody>
</table>

---

Last updated Mark Collins 10th February 2017
1 AutoSave and Recover

1.1 Before you start, turn on AutoSave

File > Options > Save > tick Save AutoRecover Information every 10 minutes

1.2 Closed your file without saving?

Unsaved files are saved temporarily; you can try these steps to try to recover them

1 File > Info > Manage Document
2 File > Info > Manage Document > Recover Unsaved Documents
3 File > Open > Recover Unsaved Documents (scroll to bottom)
4 File > Options > Save > AutoRecover file location > Browse

2 Random text generators

Typing either of the following into Word (without the space after the = ) and pressing Enter will generate 10 paragraphs each containing 5 sentences:

= rand(10,5) OR = lorem(10,5)
3 Basic formatting

3.1 Reveal formatting button

Things like section and page breaks etc. are normally invisible. To see them on the screen (but not when you print):

Home tab > Paragraph group > backward P button

3.2 Page breaks – use them

If you use multiple returns to start a new page you will run in to problems later; Use page breaks if you want to start a new page.

Insert tab > Page Break

3.3 Section Breaks

Whenever you insert a section break, you can change the formatting in the following section without affecting the previous one. Some of the things you can do with section breaks include:

- Create sections with different page numbers (i.e. Roman Numerals in one section then Arabic numbering in the next)
- Create sections that have different headers/footers (i.e. Running Header only on the title page for APA, different chapter titles etc.)
- Create sections with different page orientation or set up (i.e. portrait in one section then landscape in another or perhaps different margins, multi-column etc.)

3.3.1 To create a section break

Layout tab > Page Setup group > Breaks > Continuous OR Next Page

Continuous (creates a section break within a page)

Next Page (the section break starts at the top of the next page) – this one often works better

3.3.2 Deleting a section break

Deleting a section break will cause the preceding section to take on the formatting of the following section.

- Click your curser to the left of a section break and press delete.

3.4 Headers and Footers: Section breaks do NOT automatically break Headers/Footers, see below.
3.4.1 Different Headers/Footers in different sections

If you want different content in the headers or footers (i.e. page numbers, running headers etc.) in different sections, not only must you create a section break, but you must also break the headers/footers.

- Click on a header or footer in the section where you want the header or footer to be different: A green Header & Footer Tools/Design tab will appear at the top.
- In the Navigation group, un-tick the highlighted Link to Previous button.
- The Same as Previous icon in the header or footer will disappear – you can now have different content in your headers and footers.
3.5 Page Numbering

3.5.1 Insert Page numbers

Double click near the top or bottom of a page to open a header or footer. The Design tab will open.

- Click on Page Number > Select position

3.6 Alternate page numbers left and right

Double click near the top or bottom of a page to open a header or footer. The Design tab will open.

- Click on Different Odd & Even pages

You will need to insert page numbers twice, once in the odd sections and once in the even sections.

3.7 Different number formats in different sections

- Insert a section break where you want the new number format to start:
- Layout tab > Breaks > Next Page or Continuous
- Now disconnect headers or footers as appropriate (see image above)
  - Double click near the top or bottom of a page to open a header or footer
  - Design tab > un-tick Link to Previous.
- Reformat numbers in new section:
  - Design tab > Page Number > Format Page Numbers

3.7.1 Page numbering tips

- When you insert a page number, it creates a Header or Footer to go in. If you are also going to have text in your Header or Footer, insert your page number first, and use the Header or Footer that it creates.
- To get your text on the same line as your page number in the Header or Footer, click immediately to the side of the page number and use the Tab button and/or space bar to move your text.
- Don’t tick ‘Different first page’ (in Design tab), use a section break instead.
- Numbering in Word is known to have glitches. If page numbers do not appear on the first page of a section, insert page numbers on the second page: the page numbers on the subsequent pages should now appear.
4  Save file size by linking images rather than inserting them

If you have lots of images your PC may struggle to open, close and save your document. Linking images rather than inserting them will help. Printing will be normal (images will appear). Make sure you keep your images in the same folder with your document otherwise Word will not be able to find them.

*Insert tab > Picture > select image > down arrow to right of Insert > Link to file*

4.1  Embed linked images

When you want to send your document electronically, you will need to embed the linked images. Be ready for a potentially huge increase in file size. Make sure you Save before you do this otherwise some linked images may not be included in this process:

*File > Info > Edit Links to Files* (right hand side, near bottom) > highlight all > tick *Save picture in document* (bottom left) > Click the *Break Link* button.

5  Merge documents with EndNote references

1. Open EndNote. Open the first document that you wish to combine.
2. On the EndNote tab in Word, click on the small triangle symbol next to the *Convert Citations and Bibliography* button. A drop-down menu will appear.

3. Click *Convert to Unformatted Citations*. The EndNote citations in your text will now appear in curly brackets. {Collins, 2015 #78}
4. You can now copy and paste the text from the unformatted documents into a single Word document.
5. When all documents have been pasted in, click *Update Citations and Bibliography*. 
6  Styles

Styles allow you to format your entire doc in one go. A great many functions in Word are generated by the Styles including: Table of Contents, heading numbers, Navigation pane, etc.

6.1  Apply Styles

1. Select a top level heading i.e. a chapter heading, then click **Heading 1** from the Styles menu at the top
2. Sub-headings will have Style **Heading 2** etc. Sub-sub headings will be **Heading 3** etc.
3. Apply a Style to all headings in your document.

6.2  Modifying Styles – Quick and easy method

1. Format one of your headings using the formatting tools on the **Home** tab.
2. On the Home tab, go to the Styles menu, **Right click** on the style you have given it i.e. **Heading 1**
3. Click **Update Heading to Match Selection**.
4. This will update all of the examples of that style of heading throughout your entire document.
6.3 Create a new quick style.

Format some text the way you want it > select it, >
Click drop down arrow (bottom right of Styles menu, see image above) > Create a Style

6.4 Simplify your styles menu so that it only displays the styles you are actually using

You might want to do this before you start as it is less confusing.

1. **Home** tiny button bottom right of Styles tab
2. **Manage Styles** button (bottom left button)
3. **Recommend** tab
4. **Select All**
5. **Hide**
6. Now only select the ones you are going to use i.e.
   - Normal (most text will have this style)
   - Headings 1-5 (you can create more later if you need)
   - Quote
   - Emphasis (italics - use this instead of the italics button)
   - Strong (bold – use this instead of the bold button)
   - Etc.,
7. **Show**
8. **OK**
You can add as many as you want as you go along.
7 Navigation Pane

Great for planning and moving around long documents

**View tab > Show group > Navigation Pane**

- Click on a heading to jump to it.
- Right click in Navigation Pane to promote or delete headings
- Click and drag headings to move sections

8 APA Headings

<table>
<thead>
<tr>
<th>Format</th>
<th></th>
</tr>
</thead>
</table>
| 1      | Centered, Boldface, Uppercase and Lowercase Heading  
Your paragraph begins here, indented like a regular paragraph. |
| 2      | Flush Left, Boldface, Uppercase and Lowercase Heading  
Your paragraph begins here, indented like a regular paragraph. |
| 3      | **Indented, boldface, lowercase paragraph heading ending with a full stop.** Insert a style separator (see below) and continue text on the same line. |
| 4      | Indented, boldface, italicized, lowercase paragraph heading ending with a period. Insert a style separator (see below) and continue text on the same line. |
| 5      | **Indented, italicized, lowercase paragraph heading ending with a period.** Insert a style separator (see below) and continue text on the same line. |

8.1 Style Separator

Normally you can only have one heading style on a line. A style separator allows you to have a heading style and another style on the same line (i.e. APA headings levels 3, 4 and 5 will require this).

Quick Access toolbar arrow (top left) > More Commands >  
‘Choose commands from’dropdown menu > All Commands >  
Scroll down to ‘Style Separator’ > Add > OK.  
The Style Separator icon should now appear in your Quick Access toolbar.

8.1.1 Using the Style Separator

You cannot insert the Style Separator in the middle of existing text.

Type text for first style > Apply first style > Insert Style Separator > Type text for second style > Apply second style
9 Table of Contents (TOC)

Word will automatically create and update a table of contents for you from your headings, as long as you have used the headings styles i.e. Heading 1, Heading 2 etc.

9.1 Create Table of Contents

1. Apply the Headings Styles i.e. Heading 1, Heading 2 etc. to your headings.
2. Click the cursor where you want your Table of Contents to appear.
3. References tab > Table of Contents (far left) > Insert Table of Contents.
4. Select different format if required. Select number of levels you wish to show (5? 9?), Click OK.

9.2 Update Table of Contents

Click on Table of Contents > Update Table... appears at top of TOC > Update entire table

9.3 Format Table of Contents

References tab > Table of Contents (far left) > Custom Table of Contents... > Modify

OR select level in TOC and press Shift + Ctrl + S

1. Select TOC level you wish to edit > Modify... > Paragraph > modify Left indentation
2. Repeat for all TOC levels you are using.
10 Table of Figures/Tables etc.

Similar to Table of Contents but your Table of Figures etc. is generated from captions instead of headings.

10.1 Set up a Table of Figures: Apply Captions

Click relevant element i.e. figure, table, etc. Reference tab > Insert Caption > OK

10.2 Create Table of Figures etc.

Place cursor where you wish Table of Figures to appear: References > Insert Table of Figures > OK

11 Cross Referencing

You can use this function for things like writing (See Figure 3) or (See Table 7) etc.
The Cross Reference function will enable Word to update these references so they always refer to the correct Figure, Table etc. even after your have inserted more Figures, Table etc. and the numbering has changed.

1. Insert Caption at the relevant figure or table or graph etc.
2. In your sentence, write (See ). Click your curser to the right of the word ‘See’
3. References tab > Cross-reference
4. From the Reference type drop down menu select the type of thing you want to refer to i.e. Figure
5. Select the particular Figure you want to refer to i.e. Figure 1
6. From the Insert reference to: drop down menu, select Only label and number.
7. Click Insert
8. Your reference should now read (See Figure 1)

• Update your cross references by then right clicking on a cross reference and clicking Update Field OR

11.1 Update all the cross references and tables of contents etc. in your document

Select all (CTRL + A) then right click a cross reference or a TOC > Update Field.

OR

Select all (CTRL + A) then right click F9.
12  Heading numbers

1. Click first level heading
2. **Home** tab > **paragraph group** > **Multilevel List button** > choose this one only

13  Insert objects  - i.e. pdf

Word will only insert the first page of a pdf (not very helpful!)…so for multi-page pdf’s use Adobe Acrobat Pro to convert the pdf to an image and insert image normally

1. Place curser where you want to insert pdf
2. **Insert tab** > **Object** > **Create from file** tab > **Browse...** to file > **Insert**
14 JCU thesis formatting


14.1 Typical JCU thesis formatting

- A4
- At least 1.5 line spacing
- The left (spine) margin should be no less than 35mm
- The right, top and bottom margins should be no less than 25mm
- May be printed double-sided on copies submitted for examination and to the JCU Library

14.2 Typical order of JCU thesis

1 Title page No page number
2 Acknowledgements Roman numeral i
3 Statement of the Contribution of Others Roman numeral ii
4 Abstract Roman numeral iii
5 Table of Contents Roman numeral iv
6 List of Tables Roman numeral v
7 List of Figures Roman numeral vi
8 List of Plates (e.g. images, photographs) Roman numeral vii
9 Main text (i.e. the 'body' of the thesis) Arabic numeral 1
10 References Arabic numeral 2
11 Appendices Arabic numeral 3

Use the odd and even pages layout option, such that page numbers sit at the outer margin on all pages when the thesis is printed double-sided and bound (see page 3 above).

15 More Help

Mark Collins mark.collins2@jcu.edu.au (Cairns) 423 21031
Cairns InfoHelp cairnsinfohelp@jcu.edu.au 4232 1777 (option 2)
Claire Ovaska claire.ovaska@jcu.edu.au (Townsville) 4781 4216
Townsville InfoHelp infohelp@jcu.edu.au 4781 5500 (option 2)