### Using Word for Mac with Large Documents

<table>
<thead>
<tr>
<th>Section</th>
<th>Title</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>AutoSave</td>
<td>1</td>
</tr>
<tr>
<td>2</td>
<td>Random text generator</td>
<td>1</td>
</tr>
<tr>
<td>3</td>
<td>Reveal formatting button</td>
<td>1</td>
</tr>
<tr>
<td>4</td>
<td>Page breaks – use them!!</td>
<td>2</td>
</tr>
<tr>
<td>4.1</td>
<td>Section Breaks</td>
<td>2</td>
</tr>
<tr>
<td>4.1.1</td>
<td>Create a section break</td>
<td>2</td>
</tr>
<tr>
<td>4.1.2</td>
<td>Deleting a section break</td>
<td>2</td>
</tr>
<tr>
<td>5</td>
<td>Headers and Footers</td>
<td>2</td>
</tr>
<tr>
<td>5.1</td>
<td>Different Headers/Footers in different sections</td>
<td>2</td>
</tr>
<tr>
<td>6</td>
<td>Page Numbering</td>
<td>3</td>
</tr>
<tr>
<td>6.1</td>
<td>Insert Page numbers</td>
<td>3</td>
</tr>
<tr>
<td>6.2</td>
<td>Alternate page numbers left and right</td>
<td>3</td>
</tr>
<tr>
<td>6.3</td>
<td>Different number formats in different sections</td>
<td>3</td>
</tr>
<tr>
<td>7</td>
<td>Styles</td>
<td>4</td>
</tr>
<tr>
<td>7.1</td>
<td>Apply Styles</td>
<td>4</td>
</tr>
<tr>
<td>7.2</td>
<td>Modifying Styles – Quick and easy method</td>
<td>4</td>
</tr>
<tr>
<td>7.3</td>
<td>Create a new quick style</td>
<td>4</td>
</tr>
<tr>
<td>8</td>
<td>APA Headings</td>
<td>5</td>
</tr>
<tr>
<td>8.1</td>
<td>Create Table of Contents</td>
<td>5</td>
</tr>
<tr>
<td>8.2</td>
<td>Update Table of Contents</td>
<td>5</td>
</tr>
<tr>
<td>8.3</td>
<td>Format Table of Contents</td>
<td>5</td>
</tr>
<tr>
<td>9</td>
<td>List of Figures/Tables etc.</td>
<td>6</td>
</tr>
<tr>
<td>9.1</td>
<td>Set up a List of Figures: Apply Captions</td>
<td>6</td>
</tr>
<tr>
<td>9.2</td>
<td>Create List of Figures etc.</td>
<td>6</td>
</tr>
<tr>
<td>10</td>
<td>Cross Referencing</td>
<td>6</td>
</tr>
<tr>
<td>10.1</td>
<td>Update your cross references</td>
<td>6</td>
</tr>
<tr>
<td>10.2</td>
<td>Update everything in your document</td>
<td>6</td>
</tr>
<tr>
<td>11</td>
<td>Save file size by linking images rather than inserting them</td>
<td>7</td>
</tr>
<tr>
<td>11.1</td>
<td>Embed linked images</td>
<td>7</td>
</tr>
<tr>
<td>12</td>
<td>Merge documents with EndNote references</td>
<td>7</td>
</tr>
<tr>
<td>13</td>
<td>Heading numbers</td>
<td>8</td>
</tr>
<tr>
<td>14</td>
<td>Insert objects i.e PDFs</td>
<td>8</td>
</tr>
<tr>
<td>15</td>
<td>JCU thesis formatting</td>
<td>9</td>
</tr>
<tr>
<td>15.1</td>
<td>Typical JCU thesis formatting</td>
<td>9</td>
</tr>
<tr>
<td>15.2</td>
<td>Typical order of JCU thesis</td>
<td>9</td>
</tr>
<tr>
<td>16</td>
<td>More Help</td>
<td>9</td>
</tr>
<tr>
<td>17</td>
<td>JCU Thesis formatting LibGuide</td>
<td>9</td>
</tr>
</tbody>
</table>

Last updated MC 19 January 2018
1  AutoSave

Before you start, check AutoSave is on
Word > Preferences > Save > Save every 10 minutes

2  Random text generator

Typing following into Word (without the space after the = ) and pressing Enter will generate 10 paragraphs each containing 5 sentences:
=rand(10,5)

3  Reveal formatting button

Things like section and page breaks etc. are normally invisible. To see them on the screen (but not when you print):

Home tab > backward P button (also known as a pilcrow)
4  Page breaks – use them!!

If you use multiple returns to start a new page you will run in to problems later; Use page breaks if you want to start a new page.

*Layout tab > Breaks > Page*

4.1  Section Breaks

Whenever you insert a section break, you can change the formatting in the following section without affecting the previous one. Some of the things you can do with section breaks include:

- Create sections with different page numbers (i.e. Roman Numerals in one section then Arabic numbering in the next)
- Create sections that have different headers/footers (i.e. Running Header only on the title page for APA, different chapter titles etc.)
- Create sections with different page orientation or set up (i.e. portrait in one section then landscape in another or perhaps different margins, multi-column etc.)

4.1.1  Create a section break

*Layout tab > Breaks > Next Page*

This will start the new section on the next page

4.1.2  Deleting a section break

Deleting a section break will cause the preceding section to take on the formatting of the following section.

If you haven’t already, reveal formatting *Home tab > backward P button*

To delete the section break: *Highlight the section break and press delete.*

5  Headers and Footers

Section breaks do NOT automatically break Headers/Footers. If you want the content of your headers/footers to be different in different sections, i.e. different style of page numbers, running headers etc., not only must you create a section break, but you must also break the headers/footers.

5.1  Different Headers/Footers in different sections

Double click on a header or footer in the section where you want the header or footer to be different:

A Header & Footer Tools tab will appear at the top. Un-tick the Link to Previous button.

The Same as Previous message will disappear from the header/footer – you can now have different content in your headers and footers.
6 Page Numbering

6.1 Insert Page numbers

Double click near the top or bottom of a page to open a header or footer. The Header & Footer tab will open.

Click on Page Number > Page Number > Select Alignment

6.2 Alternate page numbers left and right

Double click near the top or bottom of a page to open a header or footer. The green Design tab will open.

Click on Different Odd & Even pages

You will need to insert page numbers twice, once in the odd sections and once in the even sections.

6.3 Different number formats in different sections

Insert a section break where you want the new number format to start:

Layout tab > Breaks > Next Page

Now disconnect headers or footers where you want the page numbering to change (see above).

Reformat numbers in new section:

Header & Footer tab > Page Number > Format Page Numbers
7 Styles

Styles allow you to format your entire doc in one go. A great many functions in Word are generated by the Styles including: Table of Contents, heading numbers, Navigation pane, etc.

7.1 Apply Styles

Select a top level heading i.e. a chapter heading, then click **Heading 1** from the Styles menu

Sub-headings will have style **Heading 2**

Sub-sub headings will have style **Heading 3**

Apply a Style to all headings in your document.

7.2 Modifying Styles – Quick and easy method

Format one of your headings using the formatting tools on the **Home** tab.

On the Home tab, go to the Styles menu, **Right click** on the style you have given it i.e. **Heading 3**

Click Update to Match Selection.

This will update all of the examples of that style of heading throughout your entire document.

7.3 Create a new quick style.

Format some text the way you want it using the formatting tools of the Home tab then highlight it. **Styles Pane > New Style…** > Name your new style.
## APA Headings

<table>
<thead>
<tr>
<th>Format</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>1</strong> Centered, Boldface, Uppercase and Lowercase Heading</td>
</tr>
<tr>
<td>Your paragraph begins here, indented like a regular paragraph.</td>
</tr>
<tr>
<td><strong>2</strong> Flush Left, Boldface, Uppercase and Lowercase Heading</td>
</tr>
<tr>
<td>Your paragraph begins here, indented like a regular paragraph.</td>
</tr>
<tr>
<td><strong>3</strong> Indented, boldface, lowercase paragraph heading ending with a full stop. Continue text on the same line.</td>
</tr>
<tr>
<td><strong>4</strong> Indented, boldface, italicized, lowercase paragraph heading ending with a full stop. Continue text on the same line.</td>
</tr>
<tr>
<td><strong>5</strong> Indented, italicized, lowercase paragraph heading ending with a period. Continue text on the same line.</td>
</tr>
</tbody>
</table>

Word will automatically create and update a table of contents for you from your headings, as long as you have used the headings styles i.e. Heading 1, Heading 2 etc.

### 8.1 Create Table of Contents

1. Apply the headings styles i.e. Heading 1, Heading 2 etc. to your headings (see above)
2. Click the cursor where you want your Table of Contents to appear.
3. **References** tab > **Table of Contents** > click on top **Table of Contents**

### 8.2 Update Table of Contents

**References** tab > **Update Table** > **Update entire table**

### 8.3 Format Table of Contents

```
Introduction ................................................................................................................. 2
  1.1 Background ........................................................................................................... 2
  1.2 Hypotheses ........................................................................................................... 2
    1.2.1 Aims ............................................................................................................... 2
  2 Materials and Methods ............................................................................................ 3
    2.1 Methodology used .............................................................................................. 3
    2.1.1 Method 1 ....................................................................................................... 3
```

**References** tab > **Table of Contents** > **Custom Table of Contents** > **Modify** > Select heading level to modify > **Modify** >

You can modify the TOC level here. In addition there are more formatting options under the ‘Format’ button if required.
List of Figures/Tables etc.

Similar to Table of Contents but your List of Figures etc. is generated from captions instead of headings.

9.1 Set up a List of Figures: Apply Captions

Click relevant element i.e. table, caption etc.

References tab > Insert Caption > Type caption if required > OK

9.2 Create List of Figures etc.

Place cursor where you wish Table of Figures to appear:

References tab > Insert Table of Figures > OK

10 Cross Referencing

You can use this function for things like writing (See Figure 3) or (See Table 7) etc.

The Cross Reference function will enable Word to update your sentence so they always refer to the correct figure or table even after you have inserted more figures/tables and the numbering has changed.

1. Insert caption at the relevant figure or table or graph etc.
2. In your sentence, write (See).
3. Click your cursor to the right of the word ‘See’
4. References tab > Cross-reference
5. From the Reference type drop down menu select the type of thing you want to refer to i.e. **Figure**
6. Select the particular figure you want to refer to i.e. **Figure 1**
7. From the Insert reference to: drop down menu, select **Only label and number**.
8. Click **Insert**
9. Click **Close**

Your reference should now read (See Figure 1)

10.1 Update your cross references

Right click on a cross reference and click **Update Field**

10.2 Update everything in your document

Update all the cross references and tables of contents etc. in your document

**COMMAND + A** to select all then **CONTROL** and right click and select ‘**Update Field**’
11 Save file size by linking images rather than inserting them

If you have lots of images your PC may struggle to open, close and save your document. Linking images rather than inserting them will help. Printing will be normal (images will appear). Make sure you keep your images in the same folder with your document otherwise Word will not be able to find them.

*Insert tab > Picture from file* > *Options button* > *Link to file* > *Select image* > *Insert*

11.1 Embed linked images

When you want to send your document electronically, you will need to embed the linked images. Be ready for a potentially huge increase in file size. Make sure you Save before you do this otherwise some linked images may not be included in this process:

![Image of links settings]

*Edit > Links* > highlight all > tick *Save picture in document* > *Break Link*

12 Merge documents with EndNote references

Open EndNote.

*EndNote tab in Word* > *Tools* > *Convert to Unformatted Citations*.

The EndNote citations in your Word document will now appear in curly brackets:

{Collins, 2015 #78}

Your reference list will also disappear, but don’t worry, it will come back at the end 😊

You can now copy and paste the text from the unformatted documents into a single Word document. When all documents have been pasted in:

*EndNote tab in Word* > *Bibliography* > *Update Citations and Bibliography*
13 Heading numbers

Click first level heading

*Home tab > Multilevel List button > select the indicated list.*

14 Insert objects i.e PDFs

Word will only insert the first page of a pdf (not very helpful!)

Place curser where you want to insert pdf

*Insert tab > Object > Create from file tab > Browse... to file > Insert*

For multi-page pdf’s use Adobe Acrobat Pro to convert the pdf to an image and insert it as an image:

*Insert tab > Picture > Pictures from file > Browse to image > Insert*
15  JCU thesis formatting

15.1 Typical JCU thesis formatting

- A4
- At least 1.5 line spacing
- The left (spine) margin should be no less than 35mm
- The right, top and bottom margins should be no less than 25mm
- May be printed double-sided on copies submitted for examination and to the JCU Library

15.2 Typical order of JCU thesis

Use the odd and even pages layout option, such that page numbers sit at the outer margin on all pages when the thesis is printed double-sided and bound (see page 3 above).

Title page  No page number
Acknowledgements  Roman numeral  i
Statement of the Contribution of Others  Roman numeral  ii
Abstract  Roman numeral  iii
Table of Contents  Roman numeral  iv
List of Tables  Roman numeral  v
List of Figures  Roman numeral  vi
List of Plates (e.g. images, photographs)  Roman numeral  vii
Main text (i.e. the ‘body’ of the thesis)  Arabic numeral  1
References  Arabic numeral  2
Appendices  Arabic numeral  3

16 More Help

Mark Collins  (Cairns)  mark.collins2@jcu.edu.au  423 21031
Cairns InfoHelp  cairnsinfohelp@jcu.edu.au  4232 1777 (option 2)
Claire Ovaska (Townsville)  claire.ovaska@jcu.edu.au  4781 4216
Townsville InfoHelp  infohelp@jcu.edu.au  4781 5500 (option 2)

17 JCU Thesis formatting LibGuide

https://libguides.jcu.edu.au/format